Chat Online

Plugin WP Mobile Detector, grave vulnerabilidad de seguridad

Plugin WP Mobile Detector, grave vulnerabilidad de seguridad

El Departamento Nacional de Seguridad Americana acaba de publicar un aviso informando de una grave vulnerabilidad de seguridad en el plugin de WordPress WP Mobile Detector para las versiones anteriores a la 3.6.

En el aviso indican que la vulnerabilidad permite al atacante tomar el control total de la web afectada por lo que se recomienda los usuarios y administradores que lo utilicen que revisen el plúgin WP Mobile Detector y, en su caso, lo actualicen lo antes posible. WordPress.org informa a través de su enlace.

Si continuas utilizando este sitio aceptas el uso de cookies. Más información

Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible. Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto.

Cerrar