Chat Online

Actualización de seguridad para WordPress

Actualización de seguridad para WordPress

WordPress anuncia la publicación de su nueva versión 4.5.3  destinada a solucionar múltiples vulnerabilidades, que podrían permitir la construcción de ataques cross-site scripting, recopilar información sensible, cambiar contraseñas o provocar condiciones de denegación de servicio.

Dada la importancia de los problemas Avanzas recomienda la actualización de los sistemas a la nueva versión 4.5.3 disponible desde: https://wordpress.org/download/ , través del  panel de control que ponemos a tu disposición o desde el panel de gestión de WordPress.

Más información:
WordPress 4.5.3 Maintenance and Security Release https://wordpress.org/news/2016/06/wordpress-4-5-3/

Si continuas utilizando este sitio aceptas el uso de cookies. Más información

Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible. Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto.

Cerrar